Foro
Historial:

Aspel-SAE

el acceso a escritura pública está desactivada. Pleaseloginoregistro
Último
-

-
3 posts
---
Ubicación:
n.d.
29.08.2012 18:48

EL SERVIDOR DE LIC DE ASPEL SAE 5.0 NO INICIA

hola buenas tardes, espero me puedan ayudar fíjense que el servidor de licencias aspel 5.0 no inicia y me dice que se ha llegado a limite de usuarios, me pueden ayudar por favor porque en el foro de aspel ni si quiera publican mi pregunta,
gracias y buen día




 
hipai

hipai
3 posts
---
Ubicación:
n.d.
29.08.2012 20:32

Re: EL SERVIDOR DE LIC DE ASPEL SAE 5.0 NO INICIA

hola Yajaira buenas tardes, primero que nada quiero darte las gracias por participar en este foro en donde te podremos dar un poquito mas de información sobre los sistemas aspel,

sobre tu pregunta Yajaira, te comento, lo que tienes que hacer es verificar que tu antivirus no este bloqueando el servidor de licencia de usuarios aspel, si no cuentas con antivirus por favor verifica tu firewall, si con todo esto no se soluciona desinstala el el servidor de licencias aspel te explico:

EN INICIO - EJECUTAR
ESCRIBE CMD Y ENTER

EN LA PANTALLA NEGRA BORRA TODO CON LA INSTRUCCIÓN

CD..
CD..

HASTA QUEDAR EN RAIZ C:\

AHI ESCRIBE LO SIGUIENTE:

C:\\CD WINDOWS Y ENTER

Y QUEDARA ASI

C:\WINDOWS> AHI ESCRIBE LO SIGUIENTE
C:\WINDOWS>CD SYSTEM32 Y ENTER
Y QUEDARA DE LA SIGUIENTE FORMA

C:\\WINDOWS\SYSTEM32> AHI PONDRAS LO SIGUIENTE

C:\\WINDOWS\SYSTEM32>SERVLICASP\UNINSTALL Y ENTER

EL SISTEMA DEL SERVIDOR DE LICENCIAS DE ASPEL SE APAGARA

REINICIA Y VUELVES HACER LO SIGUIENTE.

C:\\CD WINDOWS Y ENTER

Y QUEDARA ASI

C:\WINDOWS> AHI ESCRIBE LO SIGUIENTE
C:\WINDOWS>CD SYSTEM32 Y ENTER
Y QUEDARA DE LA SIGUIENTE FORMA

C:\\WINDOWS\SYSTEM32> AHI PONDRAS LO SIGUIENTE

C:\\WINDOWS\SYSTEM32>SERVLICASP\INSTALL Y ENTER

SUERTE Y ME AVISAS POR ESTE MEDIO

GRACIAS Y SUERTE

Hipai Informatica, S.A. DE C.V.

siguenos en facebook




 
-

-
3 posts
---
Ubicación:
n.d.
29.08.2012 20:41

Re: EL SERVIDOR DE LIC DE ASPEL SAE 5.0 NO INICIA

ok gracias por su fina lo checo y les aviso
le van a dar en la torre al foro de aspel,
gracias amigos de Hipai y suerte

(y)




 
-

-
1 post
---
Ubicación:
n.d.
28.02.2013 11:07

Re: EL SERVIDOR DE LIC DE ASPEL SAE 5.0 NO INICIA

Muchas gracias amigo a mi me funciono de lujo y me salvaste la vida porque no podiamos facturar gracias por compartir tu conocimiento... saludos



 
-

-
1 post
---
Ubicación:
n.d.
16.06.2014 13:04

Re: EL SERVIDOR DE LIC DE ASPEL SAE 5.0 NO INICIA

Buen día, para realizar los pasos antes mencionados es necesario tener un respaldo, antes de proceder, y otra pregunta al querer realizar los respaldos no me aparece la ruta en donde se guardar y no permite generar el respaldo. Saludos